ホーム フォーラム 質問掲示板 バージョンアップできますか?

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #10071 返信
    nakayama
    ゲスト

    EasyMail Pro ver1.142を使ってましたが、バージョンアップできますか?

    #10091 返信
    EasyMail管理者
    キーマスター

    この度は投稿ありがとうございます。
    旧EasyMailPro版は言語がPerlという言語でかかれており、
    現EasyMailはPHPという言語で書かれています。

    その為EasyMailProからのバージョンアップは残念ながらできません。

    大変申し訳ございません。
    セキュリティ的にも機能的にも現タイプにアップグレードしていただくことをおすすめします。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
返信先: バージョンアップできますか?
あなたの情報:





<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">

あなたのサイトでEasyMailを
活用してください。

高機能で無料のメールフォーム「EasyMail」を
ぜひお試しください!